<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Mallakhamb : The Toughest form of Gymnastics | News Today Live</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://newstodaylive.com/xmlrpc.php" />
<link href="home.css" rel="stylesheet" type="text/css" />
    <meta property="og:image" content="http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg" /><meta name="author" content="idsmayb489">
<link rel="alternate" type="application/rss+xml" title="News Today Live &raquo; Feed" href="http://newstodaylive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Today Live &raquo; Comments Feed" href="http://newstodaylive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Today Live &raquo; Mallakhamb : The Toughest form of Gymnastics Comments Feed" href="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/newstodaylive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://newstodaylive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='http://newstodaylive.com/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='http://newstodaylive.com/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='http://newstodaylive.com/wp-content/plugins/post-slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//newstodaylive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//newstodaylive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//newstodaylive.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://newstodaylive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://newstodaylive.com/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://newstodaylive.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://newstodaylive.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://newstodaylive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mallakhamba-panjab-university-chandigarh\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/newstodaylive.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//newstodaylive.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://newstodaylive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newstodaylive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newstodaylive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tata Hexa Complete Detailed Review Walkaround' href='http://newstodaylive.com/tata-hexa-detailed-review/' />
<link rel='next' title='Inter University Gymnastics Ball and Hoop Tournament Panjab University' href='http://newstodaylive.com/inter-university-gymnastics-panjab-university/' />
<meta name="generator" content="WordPress 4.5.6" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel="canonical" href="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" />
<link rel='shortlink' href='http://newstodaylive.com/?p=764' />
<link rel="alternate" type="application/json+oembed" href="http://newstodaylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newstodaylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newstodaylive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://newstodaylive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/newstodaylive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/newstodaylive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #950f11;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-764 single-format-standard mallakhamba-panjab-university-chandigarh wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-339"><a href="http://newstodaylive.com/">News</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://newstodaylive.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a href="#">Gadgets</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-342"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://newstodaylive.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343"><a href="#">Video</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Friday, February 10, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://newstodaylive.com/"><img src="http://newstodaylive.com/wp-content/uploads/2016/05/logo-ntl.gif-1-copy.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="http://newstodaylive.com/"><img src="http://newstodaylive.com/wp-content/uploads/2016/05/logo-white.png" alt=""/></a>
					<a class="td-header-logo td-sticky-header" href="http://newstodaylive.com/"><img src="http://newstodaylive.com/wp-content/uploads/2016/05/logo-ntl.gif-1-copy.png" alt=""/></a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-339"><a href="http://newstodaylive.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-340"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589d5177e2d6b = new tdBlock();
block_td_uid_1_589d5177e2d6b.id = "td_uid_1_589d5177e2d6b";
block_td_uid_1_589d5177e2d6b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_589d5177e2d6b_rand"}';
block_td_uid_1_589d5177e2d6b.td_column_number = "3";
block_td_uid_1_589d5177e2d6b.block_type = "td_block_mega_menu";
block_td_uid_1_589d5177e2d6b.post_count = "4";
block_td_uid_1_589d5177e2d6b.found_posts = "23";
block_td_uid_1_589d5177e2d6b.header_color = "";
block_td_uid_1_589d5177e2d6b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d5177e2d6b.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_589d5177e2d6b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589d5177e2d6b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589d5177e2d6b" id="td_uid_2_589d5177e51d8" data-td_block_id="td_uid_1_589d5177e2d6b" data-td_filter_value="" href="http://newstodaylive.com/category/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_1_589d5177e2d6b"  id="td_uid_3_589d5177e52f4" data-td_block_id="td_uid_1_589d5177e2d6b" data-td_filter_value="28" href="http://newstodaylive.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_1_589d5177e2d6b"  id="td_uid_4_589d5177e546d" data-td_block_id="td_uid_1_589d5177e2d6b" data-td_filter_value="29" href="http://newstodaylive.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_589d5177e2d6b"  id="td_uid_5_589d5177e55ee" data-td_block_id="td_uid_1_589d5177e2d6b" data-td_filter_value="30" href="http://newstodaylive.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_1_589d5177e2d6b"  id="td_uid_6_589d5177e5760" data-td_block_id="td_uid_1_589d5177e2d6b" data-td_filter_value="31" href="http://newstodaylive.com/category/fashion/vogue/">Vogue</a></div></div><div id=td_uid_1_589d5177e2d6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/anukama-fashion-show/" rel="bookmark" title="Anukama Hottest अनुकामा Fashion Show"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/Anukama2015-218x150.jpg" alt="" title="Anukama Hottest अनुकामा Fashion Show"/></a></div>                <a href="http://newstodaylive.com/category/fashion/" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/anukama-fashion-show/" rel="bookmark" title="Anukama Hottest अनुकामा Fashion Show">Anukama Hottest अनुकामा Fashion Show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk."><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/9-218x150.jpg" alt="" title="The hand rail is going a little faster than the moving sidewalk."/></a></div>                <a href="http://newstodaylive.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/4-218x150.jpg" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://newstodaylive.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/wind-and-solar-power-are-even-more-expensive-than-is-commonly-thought/" rel="bookmark" title="Wind and solar power are even more expensive than is commonly thought"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/2-218x150.jpg" alt="" title="Wind and solar power are even more expensive than is commonly thought"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://newstodaylive.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/wind-and-solar-power-are-even-more-expensive-than-is-commonly-thought/" rel="bookmark" title="Wind and solar power are even more expensive than is commonly thought">Wind and solar power are even more expensive than is commonly&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d5177e2d6b" data-td_block_id="td_uid_1_589d5177e2d6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d5177e2d6b" data-td_block_id="td_uid_1_589d5177e2d6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-341"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_589d5177e9caf = new tdBlock();
block_td_uid_7_589d5177e9caf.id = "td_uid_7_589d5177e9caf";
block_td_uid_7_589d5177e9caf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_7_589d5177e9caf_rand"}';
block_td_uid_7_589d5177e9caf.td_column_number = "3";
block_td_uid_7_589d5177e9caf.block_type = "td_block_mega_menu";
block_td_uid_7_589d5177e9caf.post_count = "5";
block_td_uid_7_589d5177e9caf.found_posts = "9";
block_td_uid_7_589d5177e9caf.header_color = "";
block_td_uid_7_589d5177e9caf.ajax_pagination_infinite_stop = "";
block_td_uid_7_589d5177e9caf.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_589d5177e9caf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_589d5177e9caf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_589d5177e9caf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/7-218x150.jpg" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/14-218x150.jpg" alt="" title="UK to allow driverless cars on public roads in January"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/4-218x150.jpg" alt="" title="StreetScore scores a street view based on how safe it looks to a human"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/10-218x150.jpg" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/11-218x150.jpg" alt="" title="50 Tips and Insights About Productivity, Happiness, and Life"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589d5177e9caf" data-td_block_id="td_uid_7_589d5177e9caf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589d5177e9caf" data-td_block_id="td_uid_7_589d5177e9caf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-342"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589d5177edf6d = new tdBlock();
block_td_uid_8_589d5177edf6d.id = "td_uid_8_589d5177edf6d";
block_td_uid_8_589d5177edf6d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_8_589d5177edf6d_rand"}';
block_td_uid_8_589d5177edf6d.td_column_number = "3";
block_td_uid_8_589d5177edf6d.block_type = "td_block_mega_menu";
block_td_uid_8_589d5177edf6d.post_count = "4";
block_td_uid_8_589d5177edf6d.found_posts = "27";
block_td_uid_8_589d5177edf6d.header_color = "";
block_td_uid_8_589d5177edf6d.ajax_pagination_infinite_stop = "";
block_td_uid_8_589d5177edf6d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_589d5177edf6d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_589d5177edf6d_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_589d5177edf6d" id="td_uid_9_589d5177ef509" data-td_block_id="td_uid_8_589d5177edf6d" data-td_filter_value="" href="http://newstodaylive.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_8_589d5177edf6d"  id="td_uid_10_589d5177f07a8" data-td_block_id="td_uid_8_589d5177edf6d" data-td_filter_value="34" href="http://newstodaylive.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_8_589d5177edf6d"  id="td_uid_11_589d5177f09cd" data-td_block_id="td_uid_8_589d5177edf6d" data-td_filter_value="35" href="http://newstodaylive.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_589d5177edf6d"  id="td_uid_12_589d5177f0b47" data-td_block_id="td_uid_8_589d5177edf6d" data-td_filter_value="36" href="http://newstodaylive.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_8_589d5177edf6d"  id="td_uid_13_589d5177f0cba" data-td_block_id="td_uid_8_589d5177edf6d" data-td_filter_value="37" href="http://newstodaylive.com/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_8_589d5177edf6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/shakti-mohan-dance-plus/" rel="bookmark" title="Shakti Mohan Dance Plus Season 2"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/Shakti-mohan-and-dharmesh-yelande-on-dance-plus-218x150.jpg" alt="" title="Shakti Mohan Dance Plus Season 2"/></a></div>                <a href="http://newstodaylive.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/shakti-mohan-dance-plus/" rel="bookmark" title="Shakti Mohan Dance Plus Season 2">Shakti Mohan Dance Plus Season 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/the-ideal-length-of-everything-online-backed-by-research/" rel="bookmark" title="The Ideal Length of Everything Online, Backed by Research"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/8-218x150.jpg" alt="" title="The Ideal Length of Everything Online, Backed by Research"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://newstodaylive.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/the-ideal-length-of-everything-online-backed-by-research/" rel="bookmark" title="The Ideal Length of Everything Online, Backed by Research">The Ideal Length of Everything Online, Backed by Research</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/melbourne-calling-three-reasons-why-you-should-visit-it/" rel="bookmark" title="Melbourne calling: Three reasons why you should visit it"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/3-218x150.jpg" alt="" title="Melbourne calling: Three reasons why you should visit it"/></a></div>                <a href="http://newstodaylive.com/category/lifestyle/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/melbourne-calling-three-reasons-why-you-should-visit-it/" rel="bookmark" title="Melbourne calling: Three reasons why you should visit it">Melbourne calling: Three reasons why you should visit it</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/announcing-a-specification-for-php/" rel="bookmark" title="Announcing a specification for PHP"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/5-218x150.jpg" alt="" title="Announcing a specification for PHP"/></a></div>                <a href="http://newstodaylive.com/category/lifestyle/recipes/" class="td-post-category">Recipes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/announcing-a-specification-for-php/" rel="bookmark" title="Announcing a specification for PHP">Announcing a specification for PHP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589d5177edf6d" data-td_block_id="td_uid_8_589d5177edf6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589d5177edf6d" data-td_block_id="td_uid_8_589d5177edf6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-343"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_589d5178017a1 = new tdBlock();
block_td_uid_14_589d5178017a1.id = "td_uid_14_589d5178017a1";
block_td_uid_14_589d5178017a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_14_589d5178017a1_rand"}';
block_td_uid_14_589d5178017a1.td_column_number = "3";
block_td_uid_14_589d5178017a1.block_type = "td_block_mega_menu";
block_td_uid_14_589d5178017a1.post_count = "5";
block_td_uid_14_589d5178017a1.found_posts = "11";
block_td_uid_14_589d5178017a1.header_color = "";
block_td_uid_14_589d5178017a1.ajax_pagination_infinite_stop = "";
block_td_uid_14_589d5178017a1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_14_589d5178017a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_589d5178017a1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_589d5178017a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/tata-hexa-detailed-review/" rel="bookmark" title="Tata Hexa Complete Detailed Review Walkaround"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/1.jpeg-218x150.jpg" alt="" title="Tata Hexa Complete Detailed Review Walkaround"/></a></div>                <a href="http://newstodaylive.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/tata-hexa-detailed-review/" rel="bookmark" title="Tata Hexa Complete Detailed Review Walkaround">Tata Hexa Complete Detailed Review Walkaround</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/16-218x150.jpg" alt="" title="How To Use Basic Design Principles To Decorate Your Home"/></a></div>                <a href="http://newstodaylive.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/17-218x150.jpg" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="http://newstodaylive.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/bayside-ranch-a-perfect-canvas-for-interior-designer-2016/" rel="bookmark" title="Bayside Ranch a perfect canvas for interior designer 2016"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/15-218x150.jpg" alt="" title="Bayside Ranch a perfect canvas for interior designer 2016"/></a></div>                <a href="http://newstodaylive.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/bayside-ranch-a-perfect-canvas-for-interior-designer-2016/" rel="bookmark" title="Bayside Ranch a perfect canvas for interior designer 2016">Bayside Ranch a perfect canvas for interior designer 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/home-run-kitten-favored-in-competitive-san-simeon/" rel="bookmark" title="Home Run Kitten Favored in Competitive San Simeon"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/15-218x150.jpg" alt="" title="Home Run Kitten Favored in Competitive San Simeon"/></a></div>                <a href="http://newstodaylive.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/home-run-kitten-favored-in-competitive-san-simeon/" rel="bookmark" title="Home Run Kitten Favored in Competitive San Simeon">Home Run Kitten Favored in Competitive San Simeon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589d5178017a1" data-td_block_id="td_uid_14_589d5178017a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589d5178017a1" data-td_block_id="td_uid_14_589d5178017a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://newstodaylive.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://newstodaylive.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sports News" class="entry-crumb" itemprop="url" href="http://newstodaylive.com/category/sports-news/"><span itemprop="title">Sports News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mallakhamb : The Toughest form of Gymnastics"><meta itemprop="url" content = "http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/">Mallakhamb : The Toughest form of Gymnastics</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-764" class="post-764 post type-post status-publish format-standard has-post-thumbnail hentry category-sports-news tag-gymnastics-girls tag-gymnastics-pu tag-mallakhamba tag-mallar-khamb tag-panjab-university-sports" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://newstodaylive.com/category/sports-news/">Sports News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mallakhamb : The Toughest form of Gymnastics</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://newstodaylive.com/author/idsmayb489/">idsmayb489</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T08:30:58+00:00" >February 2, 2017</time></div>                    <div class="td-post-comments"><a href="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-764">142</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics&url=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F&via=News+Today+Live"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/&amp;media=http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg&description=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics - http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg" alt="" title="764"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Mallakhamba or Mallar Khamb is a form of Indian Gymnastics. Which was evolved from South India and is considered as the game of endurance. It needs a lot of patience, strength, and hard work to reach a certain level in the game. The game is divided into two parts, one is Pole Mallakhamb which is for Boys and Rope Mallakhamb which is for Girls.</p>
<p>In Pole Mallakhamba, boys have to use their legs and stick to a pole and show acrobatics, it can be with or without music. The Rope Mallakhamb, girls climb the rope using their hands and feet and show acrobatics in the air.</p>
<p>Here is the HD Video of Inter University Mallakhamb and Gymnastics Tournament Championship at Panjab University Chandigarh, which held in Feb, 2017.</p>
<p>&nbsp;</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/cLuruheTb8I?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://newstodaylive.com/tag/gymnastics-girls/">Gymnastics girls</a></li><li><a href="http://newstodaylive.com/tag/gymnastics-pu/">gymnastics PU</a></li><li><a href="http://newstodaylive.com/tag/mallakhamba/">mallakhamba</a></li><li><a href="http://newstodaylive.com/tag/mallar-khamb/">mallar khamb</a></li><li><a href="http://newstodaylive.com/tag/panjab-university-sports/">panjab university sports</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics&url=http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F&via=News+Today+Live"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/&amp;media=http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg&description=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mallakhamb+%3A+The+Toughest+form+of+Gymnastics - http%3A%2F%2Fnewstodaylive.com%2Fmallakhamba-panjab-university-chandigarh%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" data-text="Mallakhamb : The Toughest form of Gymnastics" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://newstodaylive.com/tata-hexa-detailed-review/">Tata Hexa Complete Detailed Review Walkaround</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://newstodaylive.com/inter-university-gymnastics-panjab-university/">Inter University Gymnastics Ball and Hoop Tournament Panjab University</a></div></div></div>            <div class="author-box-wrap"><a href="http://newstodaylive.com/author/idsmayb489/"><img alt='' src='http://1.gravatar.com/avatar/4dc03241fc4e76f649a455d04b9b6621?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4dc03241fc4e76f649a455d04b9b6621?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://newstodaylive.com/author/idsmayb489/">idsmayb489</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="idsmayb489"></span><meta itemprop="datePublished" content="2017-02-02T08:30:58+00:00"><meta itemprop="dateModified" content="2017-02-09T10:13:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newstodaylive.com/wp-content/uploads/2016/05/logo-ntl.gif-1-copy.png"></span><meta itemprop="name" content="News Today Live"></span><meta itemprop="headline " content="Mallakhamb : The Toughest form of Gymnastics"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newstodaylive.com/wp-content/uploads/2012/08/sddefault.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_589d5178115d1 = new tdBlock();
block_td_uid_15_589d5178115d1.id = "td_uid_15_589d5178115d1";
block_td_uid_15_589d5178115d1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_589d5178115d1_rand","td_column_number":3,"live_filter_cur_post_id":764,"live_filter_cur_post_author":"2"}';
block_td_uid_15_589d5178115d1.td_column_number = "3";
block_td_uid_15_589d5178115d1.block_type = "td_block_related_posts";
block_td_uid_15_589d5178115d1.post_count = "3";
block_td_uid_15_589d5178115d1.found_posts = "5";
block_td_uid_15_589d5178115d1.header_color = "";
block_td_uid_15_589d5178115d1.ajax_pagination_infinite_stop = "";
block_td_uid_15_589d5178115d1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_589d5178115d1);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_589d5178115d1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_16_589d517813963" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_589d5178115d1" href="#">RELATED ARTICLES</a><a id="td_uid_17_589d517813985" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_589d5178115d1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_589d5178115d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/road-to-wimbledon-clta-aita-tennis/" rel="bookmark" title="Road To Wimbledon (RTW) CLTA &#8211; AITA National Tennis Tournament"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2010/12/DSC_0426-218x150.jpg" alt="" title="Road To Wimbledon (RTW) CLTA &#8211; AITA National Tennis Tournament"/></a></div>                <a href="http://newstodaylive.com/category/sports-news/" class="td-post-category">Sports News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/road-to-wimbledon-clta-aita-tennis/" rel="bookmark" title="Road To Wimbledon (RTW) CLTA &#8211; AITA National Tennis Tournament">Road To Wimbledon (RTW) CLTA &#8211; AITA National Tennis Tournament</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/inter-university-gymnastics-panjab-university/" rel="bookmark" title="Inter University Gymnastics Ball and Hoop Tournament Panjab University"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2012/01/maxresdefault-218x150.jpg" alt="" title="Inter University Gymnastics Ball and Hoop Tournament Panjab University"/></a></div>                <a href="http://newstodaylive.com/category/sports-news/" class="td-post-category">Sports News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/inter-university-gymnastics-panjab-university/" rel="bookmark" title="Inter University Gymnastics Ball and Hoop Tournament Panjab University">Inter University Gymnastics Ball and Hoop Tournament Panjab University</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/juniors-circuit-tennis-tournament-clta-day-one/" rel="bookmark" title="Juniors Circuit Tennis Tournament CLTA Chandigarh"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/12/DSC_0101-218x150.jpg" alt="" title="Juniors Circuit Tennis Tournament CLTA Chandigarh"/></a></div>                <a href="http://newstodaylive.com/category/sports-news/" class="td-post-category">Sports News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/juniors-circuit-tennis-tournament-clta-day-one/" rel="bookmark" title="Juniors Circuit Tennis Tournament CLTA Chandigarh">Juniors Circuit Tennis Tournament CLTA Chandigarh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589d5178115d1" data-td_block_id="td_uid_15_589d5178115d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589d5178115d1" data-td_block_id="td_uid_15_589d5178115d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mallakhamba-panjab-university-chandigarh/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://newstodaylive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="7773906564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_18_589d517816bd0 = new tdBlock();
block_td_uid_18_589d517816bd0.id = "td_uid_18_589d517816bd0";
block_td_uid_18_589d517816bd0.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_18_589d517816bd0_rand"}';
block_td_uid_18_589d517816bd0.td_column_number = "1";
block_td_uid_18_589d517816bd0.block_type = "td_block_7";
block_td_uid_18_589d517816bd0.post_count = "4";
block_td_uid_18_589d517816bd0.found_posts = "118";
block_td_uid_18_589d517816bd0.header_color = "";
block_td_uid_18_589d517816bd0.ajax_pagination_infinite_stop = "";
block_td_uid_18_589d517816bd0.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_18_589d517816bd0);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_589d517816bd0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_18_589d517816bd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newstodaylive.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img width="100" height="70" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/4-100x70.jpg" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T23:45:22+00:00" >May 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newstodaylive.com/around-this-time-our-news-and-information-people-were-spending/" rel="bookmark" title="Around this time our news and information people were spending"><img width="100" height="70" class="entry-thumb" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/around-this-time-our-news-and-information-people-were-spending/" rel="bookmark" title="Around this time our news and information people were spending">Around this time our news and information people were spending</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-11T13:48:09+00:00" >June 11, 2012</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newstodaylive.com/itf-junior-circuit-day-one/" rel="bookmark" title="CLTA Trainee Prinkle Singh upsets Adeshina"><img width="100" height="70" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/DSC_0163-100x70.jpg" alt="" title="CLTA Trainee Prinkle Singh upsets Adeshina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/itf-junior-circuit-day-one/" rel="bookmark" title="CLTA Trainee Prinkle Singh upsets Adeshina">CLTA Trainee Prinkle Singh upsets Adeshina</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T23:45:19+00:00" >May 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newstodaylive.com/meri-durga-starplus-serial/" rel="bookmark" title="Meri Durga Star Plus New Serial StarCast मेरी दुर्गा सीरियल"><img width="100" height="70" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/12/ananya-100x70.jpg" alt="" title="Meri Durga Star Plus New Serial StarCast मेरी दुर्गा सीरियल"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/meri-durga-starplus-serial/" rel="bookmark" title="Meri Durga Star Plus New Serial StarCast मेरी दुर्गा सीरियल">Meri Durga Star Plus New Serial StarCast मेरी दुर्गा सीरियल</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-27T23:45:15+00:00" >December 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_589d517816bd0" data-td_block_id="td_uid_18_589d517816bd0">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_19_589d51781ad9b = new tdBlock();
block_td_uid_19_589d51781ad9b.id = "td_uid_19_589d51781ad9b";
block_td_uid_19_589d51781ad9b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_19_589d51781ad9b_rand"}';
block_td_uid_19_589d51781ad9b.td_column_number = "1";
block_td_uid_19_589d51781ad9b.block_type = "td_block_15";
block_td_uid_19_589d51781ad9b.post_count = "4";
block_td_uid_19_589d51781ad9b.found_posts = "118";
block_td_uid_19_589d51781ad9b.header_color = "";
block_td_uid_19_589d51781ad9b.ajax_pagination_infinite_stop = "";
block_td_uid_19_589d51781ad9b.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_19_589d51781ad9b);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_589d51781ad9b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_19_589d51781ad9b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/canada-goose-jackets-as-i-walked-through-the-fields/" rel="bookmark" title="Canada Goose Jackets As I walked through the fields"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://newstodaylive.com/category/posts/" class="td-post-category">Posts</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/canada-goose-jackets-as-i-walked-through-the-fields/" rel="bookmark" title="Canada Goose Jackets As I walked through the fields">Canada Goose Jackets As I walked through the fields</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/i-dont-have-full-time-help-at-home-because-i-have-200-people/" rel="bookmark" title="I don&#8217;t have full time help at home because I have 200 people"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://newstodaylive.com/category/posts/" class="td-post-category">Posts</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/i-dont-have-full-time-help-at-home-because-i-have-200-people/" rel="bookmark" title="I don&#8217;t have full time help at home because I have 200 people">I don&#8217;t have full time help at home because I have...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2016/05/7-218x150.jpg" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://newstodaylive.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" rel="bookmark" title="Mallakhamb : The Toughest form of Gymnastics"><img width="218" height="150" class="entry-thumb" src="http://newstodaylive.com/wp-content/uploads/2012/08/sddefault-218x150.jpg" alt="" title="Mallakhamb : The Toughest form of Gymnastics"/></a></div>                <a href="http://newstodaylive.com/category/sports-news/" class="td-post-category">Sports News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://newstodaylive.com/mallakhamba-panjab-university-chandigarh/" rel="bookmark" title="Mallakhamb : The Toughest form of Gymnastics">Mallakhamb : The Toughest form of Gymnastics</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_589d51781ad9b" data-td_block_id="td_uid_19_589d51781ad9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_589d51781ad9b" data-td_block_id="td_uid_19_589d51781ad9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4989402394944974" data-ad-slot="2188301404"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://newstodaylive.com/"><img src="http://newstodaylive.com/wp-content/uploads/2016/05/logo-ntl.gif-1-copy.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Newspaper 6 is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-321"><a href="#">Disclaimer</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-322"><a href="#">Privacy</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323"><a href="#">Advertisement</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-324"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Newsmag by TagDiv                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 589d51781f442
    -->

    <script type='text/javascript' src='http://newstodaylive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/newstodaylive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://newstodaylive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='//newstodaylive.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mallakhamba-panjab-university-chandigarh\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newstodaylive.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//newstodaylive.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mallakhamba-panjab-university-chandigarh\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//newstodaylive.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://newstodaylive.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://newstodaylive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://newstodaylive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>